Σελίδα 1 από 1

Εγκατάσταση παλαιότερης έκδοσης

Δημοσιεύτηκε: 18 Σεπ 2022, 14:35
από papis
Υπάρχει δυνατότητα εγκατάστασης παλαιότερης έκδοσης ; Δεν μπορώ να εγκατάστησω τη συγκεκριμένη έκδοση . Λαμβάνω άσπρη οθόνη μετά από κάποια βήματα . Φαντάζομαι είναι πρόβλημα της ιστοσελίδας του σχολείου μου που πρέπει να έχει παλαιότερη έκδοση php. Αναμένω τη βοήθεια σας.